加群没通过 只能发帖问了 . 改php版本后能安装了 安装完却出现这个

10月24日 19:47
  • 举报
    违法
    版权
    其它
2000
  1. AlanZhuAlanZhu 10月24日 19:50

    官方技术支持只能针对Linux系统!

  2. 腰腰腰腰腰腰 10月24日 19:51

    那win2003不能用啊?

  3. AlanZhuAlanZhu 10月24日 21:03

    @腰腰腰 可以,但是官方提供不了Windows的技术支持哦。

  4. 小儿国免备案空间小儿国免备案空间 10月26日 01:23

    用phpstudy 选php5.5版本安装没问题

  5. WintopWintop 10月26日 16:37

    额,界面很不错哦